Using both with VS2005 and VS2008 ?

Topics: Developer Forum
Mar 5, 2009 at 9:06 AM
Hello

We usually work with VS 2008 and the CCCP 3.0 works fine.
But for some projects( Biztalk 2006 R2 prjetcs), we need VS 2005 and thus we encounter with the following problem : unable to load the policy CCC /// policy 3.0.

Can we install both CCCP 2.1 for VS2005 and CCCP 3.0 for 3.0 ?

Thanks